Hola Invitado, regístrate y descarga nuestra aplicación para android



Twitter Facebook Youtube Feed Rss

Nuevo tema Responder al tema  [ 6 mensajes ] 
forumtools   forumtools
Autor Mensaje
 Asunto: no arranca
NotaPublicado: Jue, 02 Jul 2015, 08:55 
Desconectado
Usuario Novato
Avatar aleatorio

Registrado: Jue, 02 Jul 2015, 07:54
Mensajes: 6
Marca y modelo: hyundai prime
Que tal tengo un Hyundai accent prime 2003 el cual no arranca enciende todo perono llega chispa a las bujías si alguien tiene una idea de que pueda ser se lo agradeceré (si alguien tiene el manual de taller para revisar el circuito electrico.) muchas gracias


Compartir en Facebook
Arriba
 Perfil  
 
 
 
 Asunto:
NotaPublicado: Vie, 03 Jul 2015, 00:24 
Desconectado
Administrador
Avatar de Usuario

Registrado: Dom, 05 May 2013, 17:54
Mensajes: 8827
Ubicación: Madrid
Marca y modelo: Hyundai Tuscani 2.0VVT - Peugeot 207 1.6 HDi
Pregunta tonta, has revisado los fusibles?

_________________
- Hyundai Coupe 1.6i FX 116cv (de 2007 a 2009)
- Hyundai Tuscani 2.0VVT 143cv (de 2009 a actualidad)
- Lancia Delta II 1.9TD 92cv (de 2011 a 2014)
- Fiat Stilo 1.9JTD Multijet 8v 120cv (de 2014 a 2014)
- Peugeot 207 1.6 HDi 90cv (de 2014 a actualidad)


Arriba
 Perfil  
 
 
 
 Asunto: Re: no arranca
NotaPublicado: Vie, 03 Jul 2015, 04:20 
Desconectado
Usuario Novato
Avatar aleatorio

Registrado: Jue, 02 Jul 2015, 07:54
Mensajes: 6
Marca y modelo: hyundai prime
Disculpa por la pregunta pero los fusibles del vapor y los del interior están todos revisados mi dudas es si existe un fusible o transistor de alimentación (como e leído ) en otra parte.


Arriba
 Perfil  
 
 
 
 Asunto: Re: no arranca
NotaPublicado: Vie, 03 Jul 2015, 21:36 
Desconectado
KDM Fan
Avatar de Usuario

Registrado: Mié, 03 Dic 2014, 12:28
Mensajes: 283
Ubicación: s/c de tenerife
Marca y modelo: hyundai coupe v6
Ase por arrancar??? A un amigo le paso q era la llave por q se le estropeó el chip si todo lo demás está bien la llave es una opción.... Prueba la llave de repuesto y si no a seguir buscando suerte!!!!

_________________
MI GARAJE.....http://www.kdmclub.es/viewtopic.php?f=25&t=1926&start=210
Imagen


Arriba
 Perfil  
 
 
 
 Asunto: Re: no arranca solucionado
NotaPublicado: Lun, 06 Jul 2015, 17:48 
Desconectado
Usuario Novato
Avatar aleatorio

Registrado: Jue, 02 Jul 2015, 07:54
Mensajes: 6
Marca y modelo: hyundai prime
Muchas gracias a todos pero el problema fue que el sensor de cigüeñal estaba haciendo mal contaci y no le mandaba la señal al computador una vez bien conectado y luego de revisar inyección precio de bencina y chispa en las bujías 'tendría que partir como no fue hací sesidimos tirarlo y en ese momento partió y expulso como un litro de líquido bencina no se por el tubo de escape (solo estaba abogado ).
Muchas gracias a todos .


Arriba
 Perfil  
 
 
 
 Asunto:
NotaPublicado: Mié, 08 Jul 2015, 12:24 
Desconectado
Administrador
Avatar de Usuario

Registrado: Dom, 05 May 2013, 17:54
Mensajes: 8827
Ubicación: Madrid
Marca y modelo: Hyundai Tuscani 2.0VVT - Peugeot 207 1.6 HDi
Bueno, pues esa reparacion es barata entonces, me alegro de que lo hayas conseguido solucionar Julio :brind:

_________________
- Hyundai Coupe 1.6i FX 116cv (de 2007 a 2009)
- Hyundai Tuscani 2.0VVT 143cv (de 2009 a actualidad)
- Lancia Delta II 1.9TD 92cv (de 2011 a 2014)
- Fiat Stilo 1.9JTD Multijet 8v 120cv (de 2014 a 2014)
- Peugeot 207 1.6 HDi 90cv (de 2014 a actualidad)


Arriba
 Perfil  
 
 
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 



¿Quién está conectado?

 

Usuarios registrados: Bing [Bot], Google [Bot]

 

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

 
Saltar a:  
Bienvenido a KDM:

Regístrate para quitar este molesto mensaje.

Registrarse


yukari
KDM Club España © Todos los derechos reservados | Contacto

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë para phpBB-Es.COM